Maandag, April 15, 2019

Minimale update van de PHP-versie

WordPress 5.2 komt eind april met een update waarbij voortaan de minimaal vereiste versie PHP 5.6.20 is.

Vanaf WordPress 5.1 zien gebruikers met PHP-versies onder 5.6 een melding op hun dashboard om hun PHP-versie bij te werken. Domein-Direct adviseert u om PHP 7.2 te activeren. Deze kunt u vinden in uw hostingpanel onder website php versie.





« Terug